login about faq

Hi Support,

Can we have your confirmation over here that Tectia server / client is not affect by this vulnerabilities? thanks you.

Regards Edmund

asked Mar 06 '15 at 09:49

edmund's gravatar image

edmund
1333


Hi,

Tectia server/connectsecure/client are not affected by CVE-2015-0204.

Regards

link

answered Mar 06 '15 at 12:08

SSH%20KB's gravatar image

SSH KB ♦
509249246237

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or __italic__
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×1
×1

Asked: Mar 06 '15 at 09:49

Seen: 1,768 times

Last updated: Mar 06 '15 at 12:08

Related questions

All user contributed content licensed under the cc-by-sa license.
Powered by OSQA.