login about faq

I would like to know what minimum version/release level of Tectia SSH Server for IBM z/OS would be compatible with z/OS 2.1 as we are shortly migratuing to this new z/OS release?

asked Jan 20 '14 at 18:39

Nidhi's gravatar image

Nidhi
1111


Tectia SSH Server for IBM z/OS supports z/OS 2.1 since release 6.4.5.

For more information on the release, see: What's new in Tectia Client/Server, Server for z/OS, and ConnectSecure 6.4.5

link

answered Jan 28 '14 at 10:51

SSH%20KB's gravatar image

SSH KB ♦
509249246237

edited Jan 29 '14 at 13:14

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or __italic__
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×34

Asked: Jan 20 '14 at 18:39

Seen: 2,986 times

Last updated: Jan 29 '14 at 13:14

All user contributed content licensed under the cc-by-sa license.
Powered by OSQA.