login about faq

We are finally in the process of upgrading all of our servers to a modern version of Tectia, in most cases from something like 6.0.4 (!). The test cases so far have upgraded seamlessly, with no disruption at all, which everyone seems to appreciate. Most of our servers are Red Hat 5 or 6, but we still have a few Red Hat 4's lying around. The only one of those I've tried so far has given me a "no installation found for host". Is this supposed to work? If not I'll stop worrying about it, these servers are probably on their way out anyway.

asked Feb 14 '13 at 22:15

Kevin%20Vail's gravatar image

Kevin Vail
56161721


After more research, it appears that the RH4 hosts that won't upgrade are the "as" versions, while the "es" versions upgrade just fine. There are only two "as" hosts that I've found so far, so I'm not going to worry about it anymore.

link

answered Mar 06 '13 at 15:38

Kevin%20Vail's gravatar image

Kevin Vail
56161721

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or __italic__
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×13
×4
×1

Asked: Feb 14 '13 at 22:15

Seen: 2,675 times

Last updated: Mar 06 '13 at 15:38

All user contributed content licensed under the cc-by-sa license.
Powered by OSQA.