login about faq

Hi, We are planning to upgrade the openSSL to the latest version(A.0.9.8x) in hp-ux 11.23.In this server,following tectia ssh softwares installed(version 6.1.4.83).

SSHG3client 6.1.4.83 SSH Tectia Client 6.1.4.83

SSHG3common 6.1.4.83 SSH Tectia Common 6.1.4.83

SSHG3server 6.1.4.83 SSH Tectia Server 6.1.4.83

My question, will the openSSL upgradation, hamper the existing Tectia ssh softwares(client,common,server)? Your early answer appreciated mostly.

Regards ManojB

asked Jan 19 '13 at 02:48

ManojB's gravatar image

ManojB
1112

edited Jan 19 '13 at 02:51

Be the first one to answer this question!
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or __italic__
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×81
×1

Asked: Jan 19 '13 at 02:48

Seen: 2,703 times

Last updated: Jan 19 '13 at 02:51

All user contributed content licensed under the cc-by-sa license.
Powered by OSQA.