login about faq

Is the only version vulnerable 2.0-6.1.9.95 to the new 0-Day vulnerability?

asked Dec 03 '12 at 18:06

MooreInterested's gravatar image

MooreInterested
1112

edited Dec 03 '12 at 18:12


Hi,

All 6.x versions of Tectia Server up until 6.3.2 are affected.

Please see this answer for more info.

link

answered Dec 03 '12 at 19:04

Roman's gravatar image

Roman ♦♦
7735817

edited Dec 03 '12 at 19:05

Well, in concrete:

  • SSH Tectia Server 6.0.4 to 6.0.20
  • SSH Tectia Server 6.1.0 to 6.1.12
  • SSH Tectia Server 6.2.0 to 6.2.5
  • SSH Tectia Server 6.3.0 to 6.3.2
link

answered Dec 03 '12 at 20:31

bca's gravatar image

bca ♦♦
4691012

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or __italic__
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Tags:

×1
×1

Asked: Dec 03 '12 at 18:06

Seen: 1,116 times

Last updated: Dec 03 '12 at 20:31

Related questions

All user contributed content licensed under the cc-by-sa license.
Powered by OSQA.